How to install nethack-spoilers on Debian 9 (Stretch)