How to install nethack-lisp on Debian 9 (Stretch)