How to remove ncbi-blast+-legacy from Debian 9 (Stretch)