How to install nbdkit-plugin-dev on Debian 9 (Stretch)