How to install mythes-ne on Debian 9 (Stretch)