How to install mupen64plus-qt on Debian 9 (Stretch)