How to install multiarch-support on Debian 9 (Stretch)