How to install mu-cade-data on Debian 9 (Stretch)