How to install mu-cade on Debian 9 (Stretch)