How to remove mpqc-support from Debian 9 (Stretch)