How to install mpqc-support on Debian 9 (Stretch)