How to install mpdcon.app on Debian 9 (Stretch)