How to install mopidy-dirble on Debian 9 (Stretch)