How to install moonshot-ui on Debian 9 (Stretch)