How to install moonshot-gss-eap on Debian 9 (Stretch)