How to install moon-buggy-esd on Debian 9 (Stretch)