How to install monotone-viz on Debian 9 (Stretch)