How to install monotone-doc on Debian 9 (Stretch)