How to install monodoc-webkitgtk2.0-manual on Debian 9 (Stretch)