How to install monodoc-poppler-manual on Debian 9 (Stretch)