How to install monodevelop-database on Debian 9 (Stretch)