How to install mono-tools-devel on Debian 9 (Stretch)