How to install mono-devel on Debian 9 (Stretch)