How to install mobyle-utils on Debian 9 (Stretch)