How to install mlterm-tools on Debian 9 (Stretch)