How to install mlterm-im-uim on Debian 9 (Stretch)