How to install mlterm-im-fcitx on Debian 9 (Stretch)