How to install missidentify on Debian 9 (Stretch)