How to install missfits on Debian 9 (Stretch)