How to install metastudent-data-2 on Debian 9 (Stretch)