How to install metacity-dbg on Debian 9 (Stretch)