How to install metacity-common on Debian 9 (Stretch)