How to install meep-mpi-default on Debian 9 (Stretch)