How to install med-pharmacy on Debian 9 (Stretch)