How to remove mda-lv2 from Debian 9 (Stretch)