How to install manila-api on Debian 9 (Stretch)