How to remove lv2-c++-tools from Debian 9 (Stretch)