How to remove lush-library from Debian 9 (Stretch)