How to install luola-levels on Debian 9 (Stretch)