How to remove lua5.3 from Debian 9 (Stretch)