How to remove lua5.2-doc from Debian 9 (Stretch)