How to install lua5.2 on Debian 9 (Stretch)