How to remove lua5.1-doc from Debian 9 (Stretch)