How to install lua5.1 on Debian 9 (Stretch)