How to install lua-zlib-dev on Debian 9 (Stretch)