How to install lua-zlib on Debian 9 (Stretch)