How to install lua-zip on Debian 9 (Stretch)