How to install lua-yaml-dev on Debian 9 (Stretch)