How to install lua-yaml on Debian 9 (Stretch)