How to install lua-wsapi-fcgi-dev on Debian 9 (Stretch)